<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#">
<head>
    <title>Оппозиция врет про вирус и сеет беспорядки ради транша от Ходорковского | Новости</title>

<meta http-equiv='content-type' content='text/html; charset=utf-8'/>
<meta name="viewport" content="width=device-width, user-scalable=no"/>

<meta http-equiv='x-dns-prefetch-control' content='on'/>
<link rel='dns-prefetch' href='//static.riafan.ru'>
<link rel='preconnect' href='//static.riafan.ru'>
<link rel='dns-prefetch' href='//www.google-analytics.com'>
<link rel='preconnect' href='//www.google-analytics.com'>
<link rel='dns-prefetch' href='//mc.yandex.ru'>
<link rel='preconnect' href='//mc.yandex.ru'>
<link rel='dns-prefetch' href='//a.giraff.io'>
<link rel='preconnect' href='//a.giraff.io'>
<link rel='dns-prefetch' href='//ac-nb.lentainform.com'>
<link rel='preconnect' href='//ac-nb.lentainform.com'>
<link rel='dns-prefetch' href='//an.yandex.ru'>
<link rel='preconnect' href='//an.yandex.ru'>
<link rel='dns-prefetch' href='//awaps.yandex.net'>
<link rel='preconnect' href='//awaps.yandex.net'>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com'>
<link rel='preconnect' href='//cdnjs.cloudflare.com'>
<link rel='dns-prefetch' href='//imgn.lentainform.com'>
<link rel='preconnect' href='//imgn.lentainform.com'>
<link rel='dns-prefetch' href='//img.24smi.net'>
<link rel='preconnect' href='//img.24smi.net'>




<link rel="canonical" href="https://social.riafan.ru/1276131-oppoziciya-vret-pro-virus-i-seet-besporyadki-radi-transha-ot-khodorkovskogo"/>

<meta name='description' content='Пандемия коронавируса вскрыла методы оппозиции по дестабилизации российского общества ради ее политических и финансовых выгод.'/>
<meta name='keywords' content='оппозиция,фейки,коронавирус,пандемия,навальный,ходорковский,рашкин,вишневский,гудков'/>
<meta name='news_keywords' content='оппозиция,фейки,коронавирус,пандемия,навальный,ходорковский,рашкин,вишневский,гудков'>
<meta property='og:title' content='Оппозиция врет про вирус и сеет беспорядки ради транша от Ходорковского'/>
<meta property='og:type' content='article'/>
<meta property='og:url' content='https://riafan.ru/1276131-oppoziciya-vret-pro-virus-i-seet-besporyadki-radi-transha-ot-khodorkovskogo'/>
<meta property='og:image' content='https://static.riafan.ru/uploads/2020/05/13/orig-1589371513vvchjOzGurOMx4sz3JIVACDPI9xshivVbTeN5LEj.jpeg'/>
<meta property='og:site_name' content='Федеральное агентство новостей No.1'/>
<meta property='og:description' content='Пандемия коронавируса вскрыла методы оппозиции по дестабилизации российского общества ради ее политических и финансовых выгод.'/>
<meta name='twitter:card' content='summary'/>
<meta name='twitter:description' content='Пандемия коронавируса вскрыла методы оппозиции по дестабилизации российского общества ради ее политических и финансовых выгод.'/>
<meta name='twitter:title' content='Оппозиция врет про вирус и сеет беспорядки ради транша от Ходорковского'/>
<meta name='twitter:image' content='https://static.riafan.ru/uploads/2020/05/13/orig-1589371513vvchjOzGurOMx4sz3JIVACDPI9xshivVbTeN5LEj.jpeg'/>
<meta name='twitter:site' content='Федеральное агентство новостей No.1'/>
<meta name='yandex-verification' content='7aa31f38ec1af454'/>
<meta name="google-site-verification" content="ufPQZ_OgakryzW3sHOw-N2seTE8lc3fbs-wXQ8G9REk"/>
<meta name='wmail-verification' content='5f7c029cfe7b4065'/>
<meta name="yandex-tableau-widget" content="logo='/assets/images/logo-120x120.png, color=#ffffff"/>
<meta name="referrer" content="unsafe-url">
<meta name="msvalidate.01" content="94007ED0F40FCFF266559A739FA9568F"/>
<meta name="pmail-verification" content="5c32d4f2b1bdb23bae6752225e4817b6">


<link href="https://static.riafan.ru/assets/images/riafan-icon.ico?v=1597317477" rel="shortcut icon" type="image/x-icon"/>
<link href="https://static.riafan.ru/assets/dist/static/css/desktop.css?v=1597317477" rel="stylesheet" type="text/css">



<link href="https://fonts.googleapis.com/css?family=Roboto:100,200,300,400,500,700,900&amp;subset=cyrillic,cyrillic-ext" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700&amp;subset=cyrillic" rel="stylesheet">

<link rel="manifest" href="/manifest.json">
<script>
    if ('serviceWorker' in navigator == true) {
        navigator.serviceWorker.register('/serviceworker.js');
    }
    !function (e, t, d, s, a, n, c) {
        e[a] = {}, e[a].date = (new Date).getTime(), n = t.createElement(d), c = t.getElementsByTagName(d)[0], n.type = "text/javascript", n.async = !0, n.src = s, c.parentNode.insertBefore(n, c)
    }(window, document, "script", "https://riafanru.push.world/https.embed.js", "pw"), pw.websiteId = "c819850876e6648acb19430d426c153a25f13227ea9a47b5f87b9933ab9a5686";</script>


<script type="text/javascript">!function () {
        var t = document.createElement("script");
        t.type = "text/javascript", t.async = !0, t.src = "https://vk.com/js/api/openapi.js?159", t.onload = function () {
            VK.Retargeting.Init("VK-RTRG-306555-dvPVy"), VK.Retargeting.Hit()
        }, document.head.appendChild(t)
    }();</script>
<noscript><img src="https://vk.com/rtrg?p=VK-RTRG-306555-dvPVy" style="position:fixed; left:-999px;" alt=""/></noscript>





<script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
<script src="https://getcode.adtech-digital.ru/riafan.js"></script>
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
</head>
<body class="home">

<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-131087428-1', 'auto');
    ga('send', 'pageview');
</script>
<!-- Yandex.Metrika counter -->
<script type="text/javascript"> (function (m, e, t, r, i, k, a) {
        m[i] = m[i] || function () {
            (m[i].a = m[i].a || []).push(arguments)
        };
        m[i].l = 1 * new Date();
        k = e.createElement(t), a = e.getElementsByTagName(t)[0], k.async = 1, k.src = r, a.parentNode.insertBefore(k, a)
    })(window, document, "script", "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/tag.js", "ym");
    ym(25466600, "init", {
        clickmap: true,
        trackLinks: true,
        accurateTrackBounce: true,
        webvisor: true,
        trackHash: true
    });
    if (/novosti-online24/.test(document.location.search)) {
        ym(25466600, "reachGoal", "fromthere")
    }</script>
<noscript>
    <div><img src="https://mc.yandex.ru/watch/25466600" style="position:absolute; left:-9999px;" alt=""/></div>
</noscript> <!-- /Yandex.Metrika counter -->
<div id="vueHeader"
     scroll-method="scrollPage">
    <header
            class="main-topbar"
            :class="{'is-modal': openMainMenu || openNewsFeed || openRegionsMenu, 'is-menu': !showHeadMenu, 'non': otherModal}"
                >

        
        <div class="menu-and-logo">
            <div class="longread-head__menu-button menu-button" @click="openMainMenu=!openMainMenu"
                 v-show="!openNewsFeed && !openRegionsMenu && !openSearch">
                
                
                
                <div class="menu-button__icon" :class="{top: openMainMenu}">
                    <div class="long line"></div>
                    <div class="long sec line"></div>
                    <div class="short line"></div>
                </div>
            </div>

                            <a href="//riafan.ru" class="longread-head__logo 5" v-show="!openNewsFeed && !openRegionsMenu && !openSearch">
                    <img src="/assets/v2/img/svg/main-logo.svg?33">
                </a>
            
        </div>
        

        <transition-group name="a-fade" mode="out-in">
            
            <nav class="top-menu" v-if="!openMainMenu && !openNewsFeed && !openRegionsMenu && !openSearch" key="t-2">
                <a href="https://riafan.ru/experts"
                   class="menu_item cat-ukraina">Колумнисты</a>
                <a href="https://riafan.ru/category/oppozicionnye-lica" class="menu_item cat-polit-humor">Оппозиционные
                    лица</a>
                <a href="https://classifier.riafan.ru/" class="menu_item cat-all-smi" rel="nofollow" target="_blank">Классификатор
                    СМИ</a>
            </nav>
            

            
            <div v-cloak class="topbar__heading-block" v-else key="t-1">
                <span class="heading" v-if="openNewsFeed" :key="'h-1'">Лента новостей</span>
                <span class="heading heading_only" v-else-if="openRegionsMenu" :key="'h-2'">Выбор региона</span>
                <span class="heading heading_only" v-else-if="openSearch" :key="'h-3'">Поиск</span>
            </div>
            

        </transition-group>


        <transition-group name="a-fade" mode="out-in">

            
            <div class="longread-tape-search-age"
                 v-if="!openMainMenu && !openNewsFeed && !openRegionsMenu && !openSearch" key="t-3">

                <a href="https://arabic.riafan.ru" class="arabic_link"  rel="nofollow" >AR</a>

                <div class="age18">18+</div>

                <div class="btn_loc" :class="{active : region && region.id > 0}"
                     @click="openRegionsMenu=!openRegionsMenu">
                    <div>
                        <span v-if="!region.id">Регионы</span>
                        <span v-cloak="" v-else>{{ region.title }}</span>
                    </div>
                </div>

                <div class="longread-search" @click="openSearch=!openSearch"></div>

                <div class="longread-list icon" @click="openNewsFeed=!openNewsFeed">
                    <span class="longread-lenta_logo"></span>
                </div>
            </div>
            

            
            <div v-cloak class="topbar__close-btn" :class="{'on-menu': openMainMenu}" v-else @click="closeAllMenu"
                 key="t-4">
                <div class="close-text">
                    Закрыть
                </div>
            </div>
            

        </transition-group>

    </header>
            <div class="progress-bar" :style="{display: showParanja || showTape ? 'none' : 'block'}">
            <div class="progress-bar__fill"></div>
        </div>
        <region-detect v-cloak="" v-on:another="openRegionsMenu = true" v-on:selected="regionSelect"
                   v-on:detected="regionDetect"></region-detect>

    <main-menu-social v-cloak 
                      :show="openMainMenu"
                      @close="openMainMenu = false"
    >
    </main-menu-social>

    <regions-menu v-cloak
                  :show="openRegionsMenu"
                  class=""
                  @close="openRegionsMenu = false"
                  v-on:selected="regionSelect"
                  :regions-list="[{&quot;id&quot;:0,&quot;title&quot;:&quot;Федеральный&quot;,&quot;slug&quot;:&quot;federal&quot;,&quot;description&quot;:&quot;Федеральный&quot;,&quot;seo_title&quot;:&quot;Федеральный&quot;,&quot;seo_description&quot;:&quot;Федеральный&quot;,&quot;created_at&quot;:null,&quot;updated_at&quot;:null,&quot;iso&quot;:&quot;&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0,&quot;force_feed&quot;:0},{&quot;id&quot;:3,&quot;title&quot;:&quot;Санкт-Петербург&quot;,&quot;slug&quot;:&quot;spb&quot;,&quot;description&quot;:&quot;Новости Санкт-Петербурга и Ленинградской области. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Санкт-Петербурга и Ленинградской области. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Санкт-Петербурга и Ленинградской области. ФАН&quot;,&quot;created_at&quot;:&quot;2017-07-10 15:57:18&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:23&quot;,&quot;iso&quot;:&quot;RU-SPE&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Санкт-Петербург&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0,&quot;force_feed&quot;:1},{&quot;id&quot;:8,&quot;title&quot;:&quot;Москва&quot;,&quot;slug&quot;:&quot;msk&quot;,&quot;description&quot;:&quot;Новости Москвы и Московской области. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Москвы и Московской области. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Москвы и Московской области. ФАН&quot;,&quot;created_at&quot;:&quot;2017-07-10 15:58:03&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:23&quot;,&quot;iso&quot;:&quot;RU-MOW&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Москва&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0,&quot;force_feed&quot;:1},{&quot;id&quot;:11,&quot;title&quot;:&quot;Новосибирск&quot;,&quot;slug&quot;:&quot;nsk&quot;,&quot;description&quot;:&quot;Новости Новосибирска и Новосибирской области. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Новосибирска и Новосибирской области. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Новосибирска и Новосибирской области. ФАН&quot;,&quot;created_at&quot;:&quot;2017-08-21 12:04:32&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:23&quot;,&quot;iso&quot;:&quot;RU-NVS&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Новосибирская область&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0,&quot;force_feed&quot;:0},{&quot;id&quot;:16,&quot;title&quot;:&quot;Екатеринбург&quot;,&quot;slug&quot;:&quot;ekb&quot;,&quot;description&quot;:&quot;Новости Екатеринбурга и Свердловской области. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Екатеринбурга и Свердловской области. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Екатеринбурга и Свердловской области. ФАН&quot;,&quot;created_at&quot;:&quot;2017-08-21 12:05:47&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:23&quot;,&quot;iso&quot;:&quot;RU-SVE&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Свердловская область&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0,&quot;force_feed&quot;:0},{&quot;id&quot;:21,&quot;title&quot;:&quot;Краснодар&quot;,&quot;slug&quot;:&quot;krd&quot;,&quot;description&quot;:&quot;Новости Краснодара и Краснодарского края. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Краснодара и Краснодарского края. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Краснодара и Краснодарского края. ФАН&quot;,&quot;created_at&quot;:&quot;2017-08-21 12:09:57&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:23&quot;,&quot;iso&quot;:&quot;RU-KDA&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Краснодарский край&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0,&quot;force_feed&quot;:0},{&quot;id&quot;:26,&quot;title&quot;:&quot;Самара&quot;,&quot;slug&quot;:&quot;sam&quot;,&quot;description&quot;:&quot;Новости Самары и Самарской области. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Самары и Самарской области. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Самары и Самарской области. ФАН&quot;,&quot;created_at&quot;:&quot;2017-08-21 12:10:39&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:23&quot;,&quot;iso&quot;:&quot;RU-SAM&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Самарская область&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0,&quot;force_feed&quot;:0},{&quot;id&quot;:31,&quot;title&quot;:&quot;Нижний Новгород&quot;,&quot;slug&quot;:&quot;nnv&quot;,&quot;description&quot;:&quot;Новости Нижнего Новгорода и Нижегородской области. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Нижнего Новгорода и Нижегородской области. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Нижнего Новгорода и Нижегородской области. ФАН&quot;,&quot;created_at&quot;:&quot;2017-08-21 12:11:11&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:23&quot;,&quot;iso&quot;:&quot;RU-NIZ&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Нижегородская область&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0,&quot;force_feed&quot;:0},{&quot;id&quot;:36,&quot;title&quot;:&quot;Владивосток&quot;,&quot;slug&quot;:&quot;vld&quot;,&quot;description&quot;:&quot;Новости Владивостока и Приморского края. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Владивостока и Приморского края. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Владивостока и Приморского края. ФАН&quot;,&quot;created_at&quot;:&quot;2017-08-21 12:11:46&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:24&quot;,&quot;iso&quot;:&quot;RU-PRI&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Приморский край&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0,&quot;force_feed&quot;:0},{&quot;id&quot;:41,&quot;title&quot;:&quot;Крым&quot;,&quot;slug&quot;:&quot;svs&quot;,&quot;description&quot;:&quot;Новости Севастополя, Симферополя и Республики Крым.&quot;,&quot;seo_title&quot;:&quot;Новости Севастополя, Симферополя и Республики Крым.&quot;,&quot;seo_description&quot;:&quot;Новости Севастополя, Симферополя и Республики Крым.&quot;,&quot;created_at&quot;:&quot;2017-08-21 12:12:19&quot;,&quot;updated_at&quot;:&quot;2018-01-15 10:58:58&quot;,&quot;iso&quot;:&quot;RU-SEV&quot;,&quot;iso_alias&quot;:&quot;RU-CR&quot;,&quot;geoname&quot;:&quot;Республика Крым&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0,&quot;force_feed&quot;:0},{&quot;id&quot;:46,&quot;title&quot;:&quot;Челябинск&quot;,&quot;slug&quot;:&quot;chl&quot;,&quot;description&quot;:&quot;Новости Челябинска и Челябинской области. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Челябинска и Челябинской области. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Челябинска и Челябинской области. ФАН&quot;,&quot;created_at&quot;:&quot;2017-08-21 12:13:05&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:24&quot;,&quot;iso&quot;:&quot;RU-CHE&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Челябинская область&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0,&quot;force_feed&quot;:0},{&quot;id&quot;:47,&quot;title&quot;:&quot;Оренбург&quot;,&quot;slug&quot;:&quot;orenburg&quot;,&quot;description&quot;:&quot;Новости Оренбурга и Оренбургской области. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Оренбурга и Оренбургской области. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Оренбурга и Оренбургской области. ФАН&quot;,&quot;created_at&quot;:&quot;2017-09-22 13:06:48&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:24&quot;,&quot;iso&quot;:&quot;RU-ORE&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Оренбургская область&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0,&quot;force_feed&quot;:0},{&quot;id&quot;:48,&quot;title&quot;:&quot;Архангельск&quot;,&quot;slug&quot;:&quot;arkh&quot;,&quot;description&quot;:&quot;Новости Архангельска и Архангельской области. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Архангельска и Архангельской области. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Архангельска и Архангельской области. ФАН&quot;,&quot;created_at&quot;:&quot;2017-09-22 13:17:19&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:24&quot;,&quot;iso&quot;:&quot;RU-ARK&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Архангельская область&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0,&quot;force_feed&quot;:0},{&quot;id&quot;:49,&quot;title&quot;:&quot;Вологда&quot;,&quot;slug&quot;:&quot;vlgd&quot;,&quot;description&quot;:&quot;Новости Вологды и Вологодской области. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Вологды и Вологодской области. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Вологды и Вологодской области. ФАН&quot;,&quot;created_at&quot;:&quot;2017-09-22 13:18:01&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:24&quot;,&quot;iso&quot;:&quot;RU-VLG&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Вологодская область&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0,&quot;force_feed&quot;:0},{&quot;id&quot;:50,&quot;title&quot;:&quot;Калининград&quot;,&quot;slug&quot;:&quot;klg&quot;,&quot;description&quot;:&quot;Новости Калининграда и Калининградской области. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Калининграда и Калининградской области. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Калининграда и Калининградской области. ФАН&quot;,&quot;created_at&quot;:&quot;2017-09-22 13:21:36&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:24&quot;,&quot;iso&quot;:&quot;RU-KGD&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Калининградская область&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0,&quot;force_feed&quot;:0},{&quot;id&quot;:51,&quot;title&quot;:&quot;Карелия&quot;,&quot;slug&quot;:&quot;karelia&quot;,&quot;description&quot;:&quot;Новости Петрозаводска и Республики Карелия&quot;,&quot;seo_title&quot;:&quot;Новости Петрозаводска и Республики Карелия&quot;,&quot;seo_description&quot;:&quot;Новости Петрозаводска и Республики Карелия&quot;,&quot;created_at&quot;:&quot;2017-09-22 13:24:23&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:24&quot;,&quot;iso&quot;:&quot;RU-KR&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Республика Карелия&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0,&quot;force_feed&quot;:0},{&quot;id&quot;:52,&quot;title&quot;:&quot;Сыктывкар&quot;,&quot;slug&quot;:&quot;komi&quot;,&quot;description&quot;:&quot;Новости Сыктывкара и Республики Коми. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Сыктывкара и Республики Коми. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Сыктывкара и Республики Коми. ФАН&quot;,&quot;created_at&quot;:&quot;2017-09-22 13:26:45&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:24&quot;,&quot;iso&quot;:&quot;RU-KO&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Республика Коми&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0,&quot;force_feed&quot;:0},{&quot;id&quot;:53,&quot;title&quot;:&quot;Мурманск&quot;,&quot;slug&quot;:&quot;murmansk&quot;,&quot;description&quot;:&quot;Новости Мурманска и Мурманской области. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Мурманска и Мурманской области. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Мурманска и Мурманской области. ФАН&quot;,&quot;created_at&quot;:&quot;2017-09-22 13:27:27&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:24&quot;,&quot;iso&quot;:&quot;RU-MUR&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Мурманская область&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0,&quot;force_feed&quot;:0},{&quot;id&quot;:54,&quot;title&quot;:&quot;Новгород&quot;,&quot;slug&quot;:&quot;novgorod&quot;,&quot;description&quot;:&quot;Новости  Великого Новгорода и Новгородской области. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости  Великого Новгорода и Новгородской области. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости  Великого Новгорода и Новгородской области. ФАН&quot;,&quot;created_at&quot;:&quot;2017-09-22 13:30:16&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:24&quot;,&quot;iso&quot;:&quot;RU-NGR&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Новгородская область&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0,&quot;force_feed&quot;:0},{&quot;id&quot;:55,&quot;title&quot;:&quot;Псков&quot;,&quot;slug&quot;:&quot;pskov&quot;,&quot;description&quot;:&quot;Новости Пскова и Псковской области. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Пскова и Псковской области. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Пскова и Псковской области. ФАН&quot;,&quot;created_at&quot;:&quot;2017-09-22 13:30:55&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:24&quot;,&quot;iso&quot;:&quot;RU-PSK&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Псковская область&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0,&quot;force_feed&quot;:0},{&quot;id&quot;:56,&quot;title&quot;:&quot;Хабаровск&quot;,&quot;slug&quot;:&quot;khabarovsk&quot;,&quot;description&quot;:&quot;Новости Хабаровска и Хабаровского края. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Хабаровска и Хабаровского края. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Хабаровска и Хабаровского края. ФАН&quot;,&quot;created_at&quot;:&quot;2017-09-22 13:32:59&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:24&quot;,&quot;iso&quot;:&quot;RU-KHA&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Хабаровский край&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0,&quot;force_feed&quot;:0},{&quot;id&quot;:57,&quot;title&quot;:&quot;Воронеж&quot;,&quot;slug&quot;:&quot;voronezh&quot;,&quot;description&quot;:&quot;Новости Воронежа и Воронежской области. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Воронежа и Воронежской области. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Воронежа и Воронежской области. ФАН&quot;,&quot;created_at&quot;:&quot;2017-10-02 10:36:29&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:24&quot;,&quot;iso&quot;:&quot;RU-VOR&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Воронежская область&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0,&quot;force_feed&quot;:0},{&quot;id&quot;:58,&quot;title&quot;:&quot;Пермь&quot;,&quot;slug&quot;:&quot;perm&quot;,&quot;description&quot;:&quot;Новости Перми и Пермского края. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Перми и Пермского края. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Перми и Пермского края. ФАН&quot;,&quot;created_at&quot;:&quot;2017-10-02 10:37:37&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:24&quot;,&quot;iso&quot;:&quot;RU-PER&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Пермский край&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0,&quot;force_feed&quot;:0}]"
    >
    </regions-menu>
    <transition name="slide-down">
        <div v-cloak class="news-feed-modal" v-if="openNewsFeed">
            <div class="news-feed-modal__wrapper" :class="{appear: openNewsFeed}">
                <div class="news-feed__tabs container-fluid mb-4">
                    <div class="tabs__wrapper row">
                        <div class="main-heading_big" :class="{active: !newsListPopular}"
                             @click="newsListPopular = false">Лента новостей
                        </div>
                        <div class="main-heading_big" :class="{active: newsListPopular}"
                             @click="newsListPopular = true">Популярное <span id="tabs__comments-num"></span></div>
                        <hashtags-social v-cloak=""
                                  prefix="#"
                                  :tagslist="headerTags"
                                  class="pl-1"
                        ></hashtags-social>
                    </div>
                </div>
                <transition-group name="fade" mode="out-in">
                    <news-list-social
                            first_page_data="headerNewsList"
                            :scroll_top="false"
                            :param="21"
                            key="nl1"
                            v-show="!newsListPopular"
                            name="headerNewsList"
                    ></news-list-social>
                    <news-list-social
                            first_page_data="headerNewsPopular"
                            :scroll_top="false"
                            :param="20"
                            key="nl2"
                            v-show="newsListPopular"
                            name="headerNewsPopular"
                    ></news-list-social>
                </transition-group>
            </div>
        </div>
    </transition>

    <search-news
            :opened="openSearch"
            @close="openSearch = false"
            :show="openSearch"
            :default-tags="[{&quot;tags_count&quot;:37,&quot;id&quot;:3389,&quot;slug&quot;:&quot;belorussiya&quot;,&quot;tag&quot;:&quot;белоруссия&quot;},{&quot;tags_count&quot;:36,&quot;id&quot;:3348,&quot;slug&quot;:&quot;rossiya&quot;,&quot;tag&quot;:&quot;россия&quot;},{&quot;tags_count&quot;:29,&quot;id&quot;:3356,&quot;slug&quot;:&quot;ssha1&quot;,&quot;tag&quot;:&quot;сша&quot;},{&quot;tags_count&quot;:23,&quot;id&quot;:134110,&quot;slug&quot;:&quot;koronavirus&quot;,&quot;tag&quot;:&quot;коронавирус&quot;},{&quot;tags_count&quot;:20,&quot;id&quot;:3411,&quot;slug&quot;:&quot;ukraina1&quot;,&quot;tag&quot;:&quot;украина&quot;},{&quot;tags_count&quot;:19,&quot;id&quot;:3519,&quot;slug&quot;:&quot;moskva&quot;,&quot;tag&quot;:&quot;москва&quot;},{&quot;tags_count&quot;:19,&quot;id&quot;:3419,&quot;slug&quot;:&quot;turciya&quot;,&quot;tag&quot;:&quot;турция&quot;},{&quot;tags_count&quot;:13,&quot;id&quot;:3713,&quot;slug&quot;:&quot;lukashenko&quot;,&quot;tag&quot;:&quot;лукашенко&quot;}]">
    </search-news>

    <div class="topbar__paranja" :class="{active: showParanja}" @click="closeAllMenu"></div>
</div>

        
<div class="search_bg"></div>
<div class="wrapper">
    <div class="columns_wrapper">
            <div class="l-home single"  id="singlePage">

            <div class="container-fluid">
                    <div class="row article">
                        <div class="single__ads" id="single__sidebar" ref="sidebar__container">

    <div id="elem_for_stick_offset_bottom">
        <div class="adv_wrap">
                        <div id="adfox_223680"></div>
        </div>
    </div>

    <div class="sticky-wrapper">
        <transition name="fade">
            <div v-show="firstPostActive">

                <div style="max-width: 300px" id="smif_91"></div>
                <neuro-posts v-if="adBlockEnabled" post-id="1276131"></neuro-posts>
                <tizer-post v-if="!adBlockEnabled"></tizer-post>
            </div>
        </transition>
    </div>

</div>









<swiperphoto></swiperphoto>



<videodigest-modal
        top-title="Видео"
        :videocontent="true"
        :add-button="true"
></videodigest-modal>


<div class="row single-post-ident "
     data-id="1276131"
     data-title="Оппозиция врет про вирус и сеет беспорядки ради транша от Ходорковского"
     data-url="/1276131-oppoziciya-vret-pro-virus-i-seet-besporyadki-radi-transha-ot-khodorkovskogo"
     data-category-slug="/category/politika"
     data-category="Политика"
     data-category-id="4"
     data-source=""
     data-source-link=""
     data-comments="0"

     ref="root"
     itemscope itemtype="http://schema.org/NewsArticle"
>
    
    <meta itemprop="about" content="Политика">
    <meta itemprop="identifier" content="1276131">
    <meta itemprop="datePublished" datetime="2020-05-13T15:46:04+03:00"
          content="2020-05-13T15:46:04+03:00">

    <div class="single_block_content" ref="leftblock">
        <div class="single-appear-top" ref="topPart">
            <div class="print-logo" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                <meta itemprop="name" content="Федеральное агентство новостей">
                <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                    <img itemprop="url image" src="/logo-main-fan.png" style="display:none;"/>
                    <meta itemprop="width" content="100">
                    <meta itemprop="height" content="100">
                </div>
            </div>

            <div class="post-meta">
                <div class="post-meta__category"><a
                            href="https://riafan.ru/category/politika">Политика</a></div>
                <div class="indicator green"></div>
                <div class="post-meta__date">
                    <time>15:46
                        &nbsp;13 Мая 2020</time>                 </div>
            </div>

                            <h1 class="single_h first" itemprop="headline">Оппозиция врет про вирус и сеет беспорядки ради транша от Ходорковского</h1>
            
            <div class="single__left-share lightside-ya-share" :class="{show: leftShareShow}">
                <div class="sticky-wrapper">
                    <like post_id="1276131" direction="vertical"></like>
                    <share theme="light" direction="vertical" :counter="true" clear-title="Оппозиция врет про вирус и сеет беспорядки ради транша от Ходорковского"
                           link="https://riafan.ru/1276131-oppoziciya-vret-pro-virus-i-seet-besporyadki-radi-transha-ot-khodorkovskogo" @yamounted="leftShareShow = true"></share>

                    
                    <copy link="https://riafan.ru/1276131-oppoziciya-vret-pro-virus-i-seet-besporyadki-radi-transha-ot-khodorkovskogo"></copy>
                    <bookmark></bookmark>
                </div>
            </div>

            <div class="post-subheading  ">
                <div class="post-meta__views">
                    <span class="indicator grey"></span>
                    <span class="views__num">863</span>
                </div>
                <div class="comments-counter no-bg big" @click="scrollToComments">
                    <span class="comments__icon"></span>
                    <span class="comments__num"
                          id="comments__num_1276131">0</span>
                    <span class="comments__button">Оставить комментарий</span>
                </div>
            </div>
                    </div>

        <div data-first="true" class="single_block_content_txt onrelap "
             ref="textContent">
                            <div itemprop="articleBody"><p><img alt="Алексей Навальный и Михаил Ходорковский" data-author=" " data-owner="Федеральное агентство новостей" src="/uploads/2020/05/13/orig-1589371513vvchjOzGurOMx4sz3JIVACDPI9xshivVbTeN5LEj.jpeg" title="Оппозиция врет про вирус и сеет беспорядки ради транша от Ходорковского"></p><p>Однотипные действия различных на первый взгляд оппозиционных сил позволяют уверенно говорить об очередной скоординированной информационной атаке на российское общество, находящееся в острой фазе борьбы с пандемией коронавируса.</p><p>Эта атака призвана посеять панику среди граждан России, подорвать их доверие к институтам власти, включая систему здравоохранения, распалить социальное недовольство вплоть до неповиновения и внушить десяткам миллионов людей, что они беззащитны и одиноки перед страшной опасностью.</p><p>Все это поиздержавшаяся финансово и политически оппозиция делает ради двойной цели — поправить собственное благосостояние на новых щедрых донатах, а также «спонсорских вливаниях» из-за рубежа, и радикализировать общественные настроения перед будущими предвыборными кампаниями.</p><p><strong>Федеральное агентство новостей</strong> выяснило, кто стоит за кулисами оппозиционной сцены и где прорабатываются дальнейшие сценарии по разобщению и дестабилизации общества в критичной для страны ситуации.</p><p><img alt="Борис Вишневский" data-author=" " data-owner="ПолитЭксперт" src="/uploads/2020/05/13/orig-1589371604a2ed17bcbb1f1bc28809acc73f090340.jpeg" title="Оппозиция врет про вирус и сеет беспорядки ради транша от Ходорковского"></p><h2>Вишенка на яблочном пироге</h2><p>Первыми с критикой действий правительства и президента по борьбе с пандемией COVID-19 традиционно выступили «яблочники».</p><blockquote>
<p>«Сейчас перед страной стоит выбор между решительной поддержкой людей и частного сектора экономики России или сохранением той системы государственного капитализма, которая сложилась при Путине за последние два десятилетия, — <a href="https://www.yabloko.ru/covid" rel="nofollow" target="_blank">говорится</a> в опубликованном в конце марта заявлении партии «Яблоко». — Мы считаем, что жизненно важно пойти по пути всемерной поддержки людей, работников и частного бизнеса».</p>
</blockquote><p>Однако про поддержку собственных основных сторонников в «Яблоке» просто… забыли. Среди двух десятков предложенных мер про индивидуальных предпринимателей — владельцев кофеен и барбершопов, программистов, фрилансеров и других представителей мелкого бизнеса в экономической программе либеральной партии не сказано ни слова.</p><p>Зато нашлось место для внешнеполитических требований. «Яблочники» под предлогом борьбы с распространением коронавируса потребовали… прекратить «участие в военных операциях за рубежом».</p><p><img alt=" " data-author=" " data-owner="Prt Scr yabloko.ru" src="/uploads/2020/05/13/orig-1589371007TsZCb0NoGrsNMmmpcweyYWs6kDM4ppt5xBNaIJNo.jpeg" title="Оппозиция врет про вирус и сеет беспорядки ради транша от Ходорковского"></p><p>И вновь либералы откровенно лгут своим избирателям. О каких российских военных операциях они рассказывают, неизвестно. Из этого можно сделать неутешительный вывод: либо в «Яблоке» знают о внешней политике России из лживых публикаций The New York Times, либо это пункт был добавлен в интересах зарубежных спонсоров партии, которые безуспешно ищут по всему миру следы присутствия российских военных.</p><p>Депутат петербургского Законодательного собрания от партии «Яблоко» и автор «Новой газеты» <strong>Борис Вишневский</strong> решил подзаработать на теме коронавируса политические очки. Совместно со своими соратниками по ЗакСу он принялся заваливать администрацию президента требованиями срочного выделения Санкт-Петербургу средств федерального бюджета на «прямые денежные выплаты».</p><p><img alt=" " data-author=" " data-owner="Prt Scr telegram.org" src="/uploads/2020/05/13/orig-1589371061XCmUl9THJ0u6d0rbwKWqrDXxcr2ol0bswzjKRpxI.jpeg" title="Оппозиция врет про вирус и сеет беспорядки ради транша от Ходорковского"></p><p>Видимо понимая, что только письмами на Старую площадь сыт не будешь, Вишневский одновременно приступил к реализации программы собственной «финансовой поддержки» под <a href="https://riafan.ru/1272375-vishnevskii-mog-ispolzovat-epidemiyu-chtoby-nazhitsya-na-peterburzhcakh" target="_blank" title="">предлогом</a> покупки средств индивидуальной защиты для медиков на фоне эпидемии. Банковская карта, на которую Вишневский призывает переводить деньги своих жертвователей, принадлежит некоему Олегу Борисовичу М.</p><p>Как отмечает издание Nation News, не исключено, что речь идет об однопартийце Вишневского <strong>Олеге Максакове</strong>, который задолго до своего вступления в «Яблоко» был активистом признанной нежелательной в РФ организации «Открытая России» беглого олигарха <strong>Михаила Ходорковского</strong>.</p><p><img alt=" " data-author=" " data-owner="Prt Scr twitter.com" src="/uploads/2020/05/13/orig-1589371153N8YQjMVj17ql5r0BOzSdltcbojmkVgpXymmkWE8X.jpeg" title="Оппозиция врет про вирус и сеет беспорядки ради транша от Ходорковского"></p><p>Столь загадочная и неподотчетная схема сбора денег может говорить лишь об одном — собираемые под благовидным предлогом теневые деньги от неизвестных доброжелателей рано или поздно растворятся в неизвестном направлении.</p><p>Как и всегда, разрабатываемые оппозицией программы «защиты экономики», дополненные внешнеполитическими требованиями, в очередной раз служат прикрытием их собственного обогащения. Дискредитация действий государства здесь идет своеобразной «вишенкой на торте», точнее на «яблочном пироге».</p><p><img alt="Алексей Навальный" data-author=" " data-owner="ФБА «Экономика сегодня»" src="/uploads/2020/05/13/orig-1589371719CEuYcACO0m6TvyseqYmVMGClX31GOmlhVyrK4BwN.jpeg" title="Оппозиция врет про вирус и сеет беспорядки ради транша от Ходорковского"></p><h2>Пять шагов Навального в никуда</h2><p>С небольшим опозданием к нагнетанию информационной истерики приступил и опытный манипулятор <strong>Алексей Навальный</strong>. В начале апреля он зарегистрировал сайт 5steps.vote, где <a href="https://5steps.vote/files/5steps.pdf" rel="nofollow" target="_blank">разместил</a> трехстраничный документ, скромно озаглавленный… «Проект указа Президента Российской Федерации».</p><p><img alt=" " data-author=" " data-owner="Prt Scr 5steps.vote" src="/uploads/2020/05/13/orig-1589371211K0hV52BwUBD151pY3H9FkXZMEiG9s6ExRkptnjTG.jpeg" title="Оппозиция врет про вирус и сеет беспорядки ради транша от Ходорковского"></p><p>Несмотря на то, что экономическая программа блогера называется «Пять шагов», состоит она из семи пунктов, причем часть из них была банально списана у «яблочников». Навальный не забыл включить и требования по «приостановлению на неопределенный срок всех расходов на силовые структуры, не занятые непосредственно обороной Российской Федерации от внешних врагов».</p><p>Для большего эффекта блогер запустил под своими «программами» очередной сбор голосов, <a href="https://riafan.ru/1274287-razreklamirovannye-pyat-shagov-navalnogo-okazalis-nesovmestimy-s-realnoi-ekonomikoi" target="_blank" title="">используя</a> для этого уже привычные технологии «накрутки».</p><p><img alt=" " data-author=" " data-owner="Prt Scr vk.com" src="/uploads/2020/05/13/orig-1589371262zYfJfNH2Y8OCaVicRImfO0rpG85jxsQ5TECuMOm4.jpeg" title="Оппозиция врет про вирус и сеет беспорядки ради транша от Ходорковского"></p><p>Столь откровенный плагиат даже вызвал вялое возмущение Вишневского, недовольного тем, что «Яблоко» в очередной раз даже не упомянули.</p><p><img alt=" " data-author=" " data-owner="Prt Scr telegram.org" src="/uploads/2020/05/13/orig-15893713074oHcDX4C0FGGPbDOy0MUFHKY4Dp2A7k2cKSiGCbR.jpeg" title="Оппозиция врет про вирус и сеет беспорядки ради транша от Ходорковского"></p><p>Тогда же в игру вступил и главный «кукловод» оппозиции — скрывающийся от следствия в Лондоне Михаил Ходорковский.</p><blockquote>
<p>«Вам скоро станет нечего есть, а на улице вы попадете под дубинку полиции или заразитесь коронавирусом», — нагнетает Ходорковский.</p>
</blockquote><p><img alt=" " data-author=" " data-owner="Prt Scr youtube.com" src="/uploads/2020/05/13/orig-1589371387gSL1GEk86jEhknQAPMaOAd9n0l3lityJeEopV6Ed.jpeg" title="Оппозиция врет про вирус и сеет беспорядки ради транша от Ходорковского"></p><p>Спустя несколько дней «Открытая Россия» Ходорковского <a href="https://riafan.ru/1272084-nakruchennyi-onlain-miting-protiv-samoizolyacii-sobiraet-druzei-khodorkovskogo" target="_blank" title="">запустила</a> YouTube-«митинг» под названием «За жизнь!», в котором участвовали всем известные оппозиционеры: либертарианец <strong>Михаил Светов</strong>, лидер «Гражданской инициативы» <strong>Дмитрий Гудков</strong>, депутат МГД <strong>Михаил Тимонов</strong>, <strong>Андрей Пивоваров</strong> из «Открытой России, депутат <strong>Лев Шлосберг</strong> из Пскова, подельник Вишневского петербургский депутат ЗакС <strong>Максим Резник</strong>, горе-экономист <strong>Сергей Гуриев</strong> и другие.</p><p>В числе главных организаторов онлайн-акции была заявлена муниципальный депутат Тимирязевского района Москвы из партии «Яблоко» <strong>Юлия Галямина</strong>. Вести мероприятие доверили публицисту «Новой газеты» <strong>Илье Азару</strong> и актрисе <strong>Юлией Ауг</strong>, оставив скандальную и неуравновешенную <strong>Любовь Соболь</strong> не у дел.</p><p>Как и всегда, мероприятия не вызвало особого интереса у россиян, и поэтому в очередной раз пришлось прибегнуть к активной «накрутке лайков».</p><p>Понимая, что Ходорковский постепенно задвигает ее на второй план в своей политической игре, Соболь идет на рискованный шаг: она соглашается провести на «Эхе Москвы» <a href="https://riafan.ru/1275417-sobchak-postavila-sobol-v-tupik-zadav-vsego-odin-vopros-po-programme-navalnogo-5-shagov" target="_blank" title="">дебаты</a> с членом политсовета «Партии перемен» <strong>Ксенией Собчак</strong>. Темой стал один пяти навальновских «шагов», посвященный его планам по раздаче денег из Фонда национального благосостояния.</p><p>При обмене вопросами Соболь не справилась с простейшей арифметической задачкой для 5-го класса и не смогла ответить Собчак, сколько денег останется в ФНБ после четырех месяцев раздачи денег по программе Навального. Соболь либо вообще не владела темой, либо просто не смогла сложить запланированные в программе «5 шагов» расходы: 2,7 трлн на апрель и 2,9 трлн на май и июнь — и вычесть их из 17,7 трлн рублей Фонда.</p><p>В любом случае, и на этот раз оппозиционерка показала непрофессионализм и отсутствие знаний как о собственной программе, так и об экономике в целом.</p><p><img alt="Леонид Гозман" data-author=" " data-owner="Федеральное агентство новостей" src="/uploads/2020/05/13/orig-1589371700e05dade387c6dea7315bc96610198f9f.jpeg" title="Оппозиция врет про вирус и сеет беспорядки ради транша от Ходорковского"></p><h2>«Власть плохая, дайте денег!»</h2><p>Разберемся на нескольких характерных примерах, как именно работает оппозиция в соцсетях по «коронавирусной» теме.</p><blockquote>
<p>«Получив бесплатную Георгиевскую ленточку, желающие смогут приобрести инструкцию, как сделать из нее медицинскую маску. И не говорите, что власть о вас не заботится!» — <a href="https://twitter.com/Leonid_Gozman/status/1257784242832015362" rel="nofollow" target="_blank">заявляет</a> 6 мая в Twitter <strong>Леонид Гозман</strong>, которого кто-то еще держит за адекватного человека.</p>
</blockquote><p>Глупейшая шутка, в которой либеральный «светила» решил скрестить коронавирус с Днем Победы? Не только: ключевая мысль здесь — «власти не заботятся о гражданах».</p><p>А почему не заботятся? Ответ «от лица оппозиции» дает лидер т. н. «профсоюза» «Альянс врачей» <strong>Анастасия Васильева</strong>:</p><blockquote>
<p>«Понятно, почему Путин отправил всех на работу, — <a href="https://twitter.com/DrAnastasy/status/1259899123538501632" rel="nofollow" target="_blank">пишет</a> она в Twitter 11 мая. — Так ведь больше людей заболеет и умрет. А чем меньше людей — тем меньше им надо денег платить».</p>
</blockquote><p><img alt=" " data-author=" " data-owner="Prt Scr twitter.com" src="/uploads/2020/05/13/orig-1589371410efdWkKtWMyLZSkmbMhzaEmBLYWqGdSkkgl5VkhzV.png" title="Оппозиция врет про вирус и сеет беспорядки ради транша от Ходорковского"></p><p>По этой извращеннейшей логике, государству выгодней вообще не иметь населения — ведь тогда никому не придется ничего платить! Нет, это не абсурдный анекдот: Васильева пишет свою галиматью абсолютно серьезно.</p><p>Вот бывший сотрудник КГБ Геннадий Гудков тоже <a href="https://twitter.com/gudkov_g/status/1260142899313938433" rel="nofollow" target="_blank">«изобличает режим»</a>:</p><blockquote>
<p>«Ну, дорогие россияне, со II-м непочетным местом нас всех! 232,3 тысячи пораженных корона-вирусом после жестокой и глубокой «самоизоляции». Если наши власти на что и способны, так это на репрессии, вранье и воровство. По последнему мы явные мировые лидеры! Вне конкуренции».</p>
</blockquote><p><img alt="Геннадий Гудков" data-author=" " data-owner="Федеральное агентство новостей" src="/uploads/2020/05/13/orig-1589371750e4c4fd1b8332c315e0fba3f75c711d9b.jpeg" title="Оппозиция врет про вирус и сеет беспорядки ради транша от Ходорковского"></p><p>Почему же «ЧОП-миллионер» ни словом не обмолвился здесь о крайне низкой смертности от COVID-19 на душу населения в России? Ведь наша страна, по состоянию на 13 мая, <a href="https://www.statista.com/statistics/1104709/coronavirus-deaths-worldwide-per-million-inhabitants/" rel="nofollow" target="_blank">занимает</a> лишь 46-ю строчку в этом печальном «табеле о рангах»: хуже дела обстоят не только в США, Италии, Испании или Великобритании, но и в Швеции, и даже в Белоруссии… Да потому что так никакую апокалиптическую картинку не нарисуешь.</p><p>Впрочем, у оппозиции на это имеется другой ответ. Вот как его озвучил тот же Гудков:</p><blockquote>
<p>«Про число смертей в РФ не верю, не бывает чудес: везде 3–10% от выявленных, у нас 1%?!» — <a href="https://twitter.com/gudkov_g/status/1258305588393652224" rel="nofollow" target="_blank">написал</a> он в своем микроблоге.</p>
</blockquote><p>То есть официальной статистике по заболевшим оппозиция верит безоговорочно, а статистике по умершим, которую делают ровно те же чиновники, — ни в коем случае! Потрясающая избирательность.</p><blockquote>
<p>«Ужасно, — <a href="https://twitter.com/DrAnastasy/status/1257361872443105281" rel="nofollow" target="_blank">подытоживает</a> вышеупомянутая Васильева. — Поэтому и помогаем медикам всеми силами, благодаря всем, кто собирает деньги — закупаем и отправляем им средства защиты. https://alyansvrachey.ru/#donate».</p>
</blockquote><p>Вот оно, долгожданное «дайте донаты»! Но для этого нужно сперва испугать и разжалобить доверчивых граждан — лишь тогда они понесут копеечку в карманы «правдорубов». А под это дело можно и освоить «пожертвования» от заграничных благодетелей — если, конечно, те раскошелятся.</p><p><img alt="Соседи по оппозиционному митингу" data-author=" " data-owner="Prt Scr facebook.com" src="/uploads/2020/05/13/orig-15893717721xewO0pJ76Y89TZ63S1Lsb9ZGMBupx26a2135SLQ.jpeg" title="Оппозиция врет про вирус и сеет беспорядки ради транша от Ходорковского"></p><h2>Партия на службе капитала</h2><p>Вероятно, Ходорковский прекрасно понимает, что с такими «помощниками» из «либерального лупанария» ему не удастся поднять градус общественного недовольства даже в благодатных для этого условиях самоизоляции. Логично, что он решил прибегнуть к своему главному козырю и обратился к давнему союзнику из КПРФ, депутату Госдумы <strong>Валерию Рашкину</strong>.</p><p>7 мая коммунист Рашкин <a href="https://echo.msk.ru/blog/v_rashkin/2638945-echo/" rel="nofollow" target="_blank">разместил</a> в блоге на «Эхе Москвы» свою статью «Эпидемия» с секретами», где слово в слово пересказал самые бредовые фейки, тиражируемые либеральной оппозицией.</p><p>Анализировать все фейки, которые Рашкин подает под соусом «Я просто задаю вопросы. Пусть мне кто-то объяснит», мы не собираемся, остановимся лишь на самом вопиющем из них. Речь идет о диком слухе: врачи в России якобы предлагают заболевшим людям (в другом варианте — родственникам скончавшихся людей) немалые деньги, чтобы записать тех в «жертвы ковида».</p><blockquote>
<p>«В сетях и в СМИ уже появилась информация о том, что в московских клиниках людям врачи дают взятки в размере от 10 до 30 тысяч рублей за то, чтобы те «заболели» коронавирусом. Я лично в это верю», — репостит фейк не блогер, не школьница, а депутат Государственной думы.</p>
</blockquote><p>Вот так, «в сетях и СМИ появилась информация…» — хорошо хоть, что не на заборе. Рашкину даже не приходит в голову вопрос: по какой «ведомости» врачи могут выплачивать эти деньги? Они их наличными раздают, что ли? Неслучайно ни один подобный случай так и не подтвердился: всякий раз оказывалось, что речь идет об очередной «дочери офицера».</p><p><img alt="Провокация Рашкина" data-author="Герман Парло" data-owner="Федеральное агентство новостей" src="/uploads/2020/05/13/orig-1589371803SiV4xCy3ttPwGEE2XPTs2rAND6woz7H2YpDh7987.jpeg" title="Оппозиция врет про вирус и сеет беспорядки ради транша от Ходорковского"></p><p>Как заявил глава Фонда защиты национальных ценностей <strong>Александр Малькевич</strong>, тиражирование вбросов российским парламентарием — это новый поворот в истории борьбы с информационной эпидемией в России.</p><blockquote>
<p>«То, что как бы либеральное СМИ — «Эхо Москвы» — предоставляет площадку для подобной белиберды, для публикации фейков — это просто очередной плевок в лицо российскому законодательству в части противодействия распространению фейковой информации», — отметил Малькевич.</p>
</blockquote><p>Но Рашкину показалось недостаточным вбросить «коронавирусные фейки» под обвинения в духе «власти скрывают». Уже на следующий день он <a href="https://red.msk.ru/ochevidna-organizacionnaya-impotenciya-vlasti-v-usloviyax-pandemii-koronavirusa-zayavlenie-mgk-kprf/" rel="nofollow" target="_blank">публикует</a> заявление МГК КПРФ с названием «Очевидна организационная импотенция власти в условиях пандемии коронавируса».</p><p>В этом заявлении Рашкин предъявляет свои экономические требования правительству России, которые фактически повторяют как «5 шагов» Навального, так и требования «Яблока».</p><p><img alt=" " data-author=" " data-owner="Prt Scr red.msk.ru" src="/uploads/2020/05/13/orig-1589371455ajVqx0YdLh05DUji29m3tbbwK6c1cQAFNPue8LTw.jpeg" title="Оппозиция врет про вирус и сеет беспорядки ради транша от Ходорковского"></p><p>Это <a href="https://riafan.ru/1272015-zaimstvovanie-populistskikh-idei-navalnogo-svidetelstvuet-o-krakhe-v-kprf" target="_blank" title="">далеко не первый случай</a>, когда КПРФ и Навальный действуют согласованно и словно по единому сценарию. И это объяснимо: Навальный поддержал кандидатов от КПРФ на выборах в Мосгордуму, и теперь коммунисты у него в долгу.</p><p>Ранее СМИ уже сообщали, что Ходорковский <a href="https://riafan.ru/1251967-rashkin-poluchil-ot-khodorkovskogo-2-mln-evro-na-sozdanie-struktury-v-kprf-s-uchastiem-sobol" target="_blank" title="">планирует профинансировать</a> проекты КПРФ в преддверии выборов в Госдуму 2021 году. Рашкин также крайне интересен Ходорковскому как возможный преемник менее сговорчивого <strong>Геннадия Зюганова</strong> на посту главы КПРФ .</p><p>По сути, олигарху все равно, с чьей помощью возвращаться на вершины российской власти — на эту важнейшую цель он не жалеет средств, объединив в оппозиционную химеру как либералов, так и ортодоксальных коммунистов.</p><p><img alt="Алексей Навальный" data-author=" " data-owner="Федеральное агентство новостей" src="/uploads/2020/05/13/orig-15893718221f85f7c31d851e87e47633b504cd654f.jpeg" title="Оппозиция врет про вирус и сеет беспорядки ради транша от Ходорковского"></p><h2>Коронавирус как индикатор оппозиции</h2><p>Пандемия коронавируса не только неожиданно вскрыла тесно переплетенную оппозиционную сеть из коммунистов, либералов, троцкистов, либертарианцев и просто агентов Запада, но и продемонстрировала единые методы их работы по однотипному сценарию.</p><p>Технологии оппозиции просты, вот лишь одна из них.</p><p>Сперва вместо реальной и бескорыстной собственной помощи нуждающимся выдвигаются требования немедленных миллиардных выплат денег со стороны государства, без учета экономической ситуации или расчета последствий.</p><p>После этого для привлечения внимания организуется рекламная кампания по сбору средств или подписей под лозунгом в духе «Скинемся сами, раз уж власть ни на что не годна». Попутно можно попиарить свои написанные на коленках «программы» или даже на несколько часов вынырнуть в оффлайн, устроив массовое нарушение режима самоизоляции и <a href="https://riafan.ru/1275754-rashkin-i-gudkov-podstavili-rossiyu-sravneniem-policii-s-nacistami" target="_blank" title="">провокации</a> в отношении полиции.</p><p>А затем, когда государство после тщательного макроэкономического анализа всех факторов начинает вводить конкретные меры не только денежной, но одновременно фискальной и социальной политики, как и полагается при ответственном управлении страной, оппозиция должна тут же присвоить эти заслуги себе. Мол, «глядите, как мы надавили на власть»: в Интернете или на площади.</p><p>К примеру, Навальный уже заявил, что это он «заставил Путина» следовать его плану.</p><p><img alt=" " data-author=" " data-owner="Prt Scr twitter.com" src="/uploads/2020/05/13/orig-1589371478JVhoxUYm1LL1bx2ryC812nsDEEaQavadtIp9jUCM.jpeg" title="Оппозиция врет про вирус и сеет беспорядки ради транша от Ходорковского"></p><p>На самом деле, сегодня объем поддержки населения со стороны государства <a href="https://riafan.ru/1275627-rossiya-vyidet-iz-pandemii-koronavirusa-s-novym-kachestvom-ekonomiki" target="_blank" title="">беспрецедентен</a> в современной истории страны. Напомним, в ходе обращения к нации 11 мая президент Владимир Путин анонсировал ряд мер по предоставлению материальной помощи предпринимателям и населению.</p><p>Так, для малого, среднего бизнеса и НКО основные налоговые выплаты и страховые взносы (за исключением НДС) за второй квартал 2020 года будут отменены. Самозанятым гражданам вернут выплаченные ими в 2019 году налоги, кроме того, они получат налоговый капитал в размере одного МРОТ. Работники социальных учреждений получат доплату на три месяца, которая достигнет 60 тысяч рублей.</p><p>Особое внимание будет уделено защите семьи. Родители с детьми до трех лет теперь будут получать по 5 тысяч рублей в месяц на каждого ребенка. Более того — если ребенку от 3 до 16 лет, то на него полагается разовая выплата размером в 10 тысяч рублей, вне зависимости от дохода родителей (чтобы получить их, достаточно простого электронного заявления). Вдвое увеличен минимальный размер пособия по уходу за ребенком…</p><p>Все подобные меры и выплаты, конечно, для оппозиционеров не по шерсти: раздают-то не им, и раздают не они. Когда многие из них сами были во власти, десятки миллионов граждан страны годами пребывали в нищете под высокомерные мантры либералов «Как можно меньше государства!»</p><p>Эта риторика в чести у оппозиции до сих пор: лишь коронавирус заставил на время приглушить ее славицы в честь «расправившего плечи атланта» и вспомнить вдруг о социальной ответственности и патернализме государства — одновременно с призывами к неповиновению и фейками о «недееспособной власти».</p><p><img alt="Михаил Ходорковский" data-author=" " data-owner="Федеральное агентство новостей" src="/uploads/2020/05/13/orig-15893720605GRT4cViUNEqadNaYkCd8VMdfNBKJoCXOlC6Kykf.png" title="Оппозиция врет про вирус и сеет беспорядки ради транша от Ходорковского"></p><p>И все же несистемной оппозиции в России куда ближе «патернализм» иного рода: когда ей на счета исправно капают денежки из разнообразных олигархических фондов и донаты от «хомячков». И если этим людям для долгожданного транша от Ходорковского потребуется, как повод, еще более страшная эпидемия — то «да здравствует вирус».</p><p>Несмотря на всю клевету и «полезные советы» разномастной оппозиции, руководство России продолжает вести независимую внешнюю и внутреннюю экономическую политику, уверенно борется с невиданной пандемией и успешно преодолевает сложнейший мировой кризис.</p></div>
            
            
                    </div>
                    <story v-cloak=""
                   :story="{&quot;id&quot;:863,&quot;title&quot;:&quot;\u0412\u0441\u043f\u044b\u0448\u043a\u0430 \u043a\u043e\u0440\u043e\u043d\u0430\u0432\u0438\u0440\u0443\u0441\u0430 \u0432 \u041a\u0438\u0442\u0430\u0435&quot;,&quot;description&quot;:&quot;\u0412 \u043a\u043e\u043d\u0446\u0435 2019 \u0433\u043e\u0434\u0430&amp;nbsp;\u0432\u043b\u0430\u0441\u0442\u0438 \u041a\u0438\u0442\u0430\u044f \u0441\u043e\u043e\u0431\u0449\u0438\u043b\u0438 \u043e \u0432\u0441\u043f\u044b\u0448\u043a\u0435 \u043f\u043d\u0435\u0432\u043c\u043e\u043d\u0438\u0438 \u043d\u0435\u0438\u0437\u0432\u0435\u0441\u0442\u043d\u043e\u0433\u043e \u043f\u0440\u043e\u0438\u0441\u0445\u043e\u0436\u0434\u0435\u043d\u0438\u044f \u0432&amp;nbsp;\u0423\u0445\u0430\u043d\u0438.&amp;nbsp;\u0412\u043e\u0437\u0431\u0443\u0434\u0438\u0442\u0435\u043b\u0435\u043c \u0437\u0430\u0431\u043e\u043b\u0435\u0432\u0430\u043d\u0438\u044f \u0441\u0442\u0430\u043b \u043d\u043e\u0432\u044b\u0439 \u0442\u0438\u043f \u043a\u043e\u0440\u043e\u043d\u0430\u0432\u0438\u0440\u0443\u0441\u0430 &amp;mdash; 2019-nCoV.\n&quot;,&quot;slug&quot;:&quot;vspyshka-koronavirusa-v-kitae&quot;,&quot;seo_title&quot;:&quot;\u0412\u0441\u043f\u044b\u0448\u043a\u0430 \u043a\u043e\u0440\u043e\u043d\u0430\u0432\u0438\u0440\u0443\u0441\u0430 \u0432 \u041a\u0438\u0442\u0430\u0435&quot;,&quot;image_id&quot;:null,&quot;social_image_id&quot;:null,&quot;seo_description&quot;:&quot;\u0412 \u043a\u043e\u043d\u0446\u0435 2019 \u0433\u043e\u0434\u0430\u00a0\u0432\u043b\u0430\u0441\u0442\u0438 \u041a\u0438\u0442\u0430\u044f \u0441\u043e\u043e\u0431\u0449\u0438\u043b\u0438 \u043e \u0432\u0441\u043f\u044b\u0448\u043a\u0435 \u043f\u043d\u0435\u0432\u043c\u043e\u043d\u0438\u0438 \u043d\u0435\u0438\u0437\u0432\u0435\u0441\u0442\u043d\u043e\u0433\u043e \u043f\u0440\u043e\u0438\u0441\u0445\u043e\u0436\u0434\u0435\u043d\u0438\u044f \u0432\u00a0\u0423\u0445\u0430\u043d\u0438.\u00a0\u0412\u043e\u0437\u0431\u0443\u0434\u0438\u0442\u0435\u043b\u0435\u043c \u0437\u0430\u0431\u043e\u043b\u0435\u0432\u0430\u043d\u0438\u044f \u0441\u0442\u0430\u043b \u043d\u043e\u0432\u044b\u0439 \u0442\u0438\u043f \u043a\u043e\u0440\u043e\u043d\u0430\u0432\u0438\u0440\u0443\u0441\u0430.&quot;,&quot;seo_keywords&quot;:&quot;\u043a\u0438\u0442\u0430\u0439,\u0432\u0438\u0440\u0443\u0441,\u043a\u043e\u0440\u043e\u043d\u0430\u0432\u0438\u0440\u0443\u0441,\u043f\u043d\u0435\u0432\u043c\u043e\u043d\u0438\u044f&quot;,&quot;template_id&quot;:0,&quot;created_at&quot;:&quot;2020-01-30 10:50:50&quot;,&quot;updated_at&quot;:&quot;2020-01-30 11:01:57&quot;,&quot;pivot&quot;:{&quot;post_id&quot;:1276131,&quot;story_id&quot;:863}}"
                   :story-id="863" :post-id="1276131"></story>
                <div class="clearfix"></div>

        
                    
            
             
                

                
        <div class="single_author" itemprop="author" itemscope itemtype="http://schema.org/Person">Автор:
                            <span itemprop="name">Игорь Лукьянов</span>
                    </div>

        
        

        <div class="clearfix"></div>

                    <comments ref="commentsBlock" :post-id="1276131" link="/1276131-oppoziciya-vret-pro-virus-i-seet-besporyadki-radi-transha-ot-khodorkovskogo"
                      comments-cnt="0"></comments>
        

        
    <!--AdFox START-->
        <!--adtech-->
        <!--Площадка: riafan / все страницы / leaderboard_1-->
        <!--Категория: <не задана>-->
        <!--Тип баннера: leaderboard-->
                <div id="adfox_426037" class="mt-2"></div><!--AdFox END-->

        <div id="infox_15802"></div>
        <div id='containerId19857'></div>
        


    </div>
</div>
<div id="smif_90" class="mt-3"></div>


                                            </div>
                    <tooltip></tooltip>

            </div>

            <div class="container-fluid">
                <div class="clearfix"></div>
                <div class="partner_news_name" style="font: 500 24px 'Roboto';text-transform: uppercase;color: #000;padding-left: 10px;">Новости партнеров</div>
                <zen-widget class="mt-3"></zen-widget>
                <div id="M324102ScriptRootC676484" class="enlenta"><div id="M324102PreloadC676484"></div></div>
                <div id="smi_teaser_12142"></div>
                <partner-posts firstpost="true" v-cloak="" post-id="1276131"></partner-posts>
            </div>
            <div class="main-ending-gradient__wrapper">
                <div class="main-ending-gradient"></div>
            </div>
            <vue-post v-if="extraPost" :post="extraPost"></vue-post>

            <vue-post  v-for="(post, index) in loadedPosts" :post="post" :key="'pst' + index"></vue-post>
        </div>

        <div class="diff-news first"></div>
        <footerscripts></footerscripts>

            </div>
</div>

<footer class="footer" id="vueFooter">
    <div class="footer_wrap">

        <ul class="main_menu_footer">
            <li><a href="https://riafan.ru/category/rossiya" class="menu_item_footer">Россия</a></li>
            <li><a href="https://riafan.ru/category/politika" class="menu_item_footer">Политика</a></li>
            <li><a href="https://riafan.ru/category/tehnologii" class="menu_item_footer">Технологии</a></li>
            <li><a href="https://riafan.ru/category/novorossiya" class="menu_item_footer">Новороссия</a></li>
            <li><a href="https://riafan.ru/category/economica" class="menu_item_footer">Экономика</a></li>
            <li><a href="https://riafan.ru/category/infografika" class="menu_item_footer">Инфографика</a></li>
            <li><a href="https://riafan.ru/category/ukraina" class="menu_item_footer">Украина</a></li>
        </ul>

        <ul class="main_menu_footer">
            <li><a href="https://riafan.ru/category/ssha" class="menu_item_footer">США</a></li>
            <li><a href="https://riafan.ru/category/video" class="menu_item_footer">Видео</a></li>
            <li><a href="https://riafan.ru/category/syrianews" class="menu_item_footer">Сирия</a></li>
            <li><a href="https://riafan.ru/category/proishestviya" class="menu_item_footer">Происшествия</a></li>
            <li><a href="https://riafan.ru/category/fan-tv" class="menu_item_footer">ФАН TV</a></li>
            <li><a href="https://riafan.ru/category/ves-mir" class="menu_item_footer">Весь мир</a></li>
            <li><a href="https://riafan.ru/category/sport" class="menu_item_footer">Спорт</a></li>
        </ul>


        <div class="footer_info">
            <div class="cr">&copy; 2020 ФАН <a href="/page/polzovatelskoe-soglashenie" style="color: #fff;">Пользовательское соглашение</a></div>
            <div class="info_text">
                Правила использования материалов:<br>
                Материалы, опубликованные на сайте riafan.ru, могут быть воспроизведены (процитированы) в СМИ.<br>
                При этом не допускается переработка, за исключением сокращений, сохраняющих смысл публикации.
                Цитирование (републикация) фото-, видео- и графических материалов ФАН требует письменного разрешения редакции ФАН, и проводится с обязательным размещением логотипа ФАН и гиперссылки на riafan.ru.<br>
                При любом цитировании материалов активная ссылка на сайт riafan.ru обязательна.
            </div>
            <div class="foot_menu">
                <a href="https://riafan.ru/page/o-nas" class="fm_item">О нас</a>
                <a href="https://riafan.ru/page/mediakit" class="fm_item">Рекламодателям</a>
                <a href="https://riafan.ru/page/vakansii" class="fm_item">Вакансии</a>
                <a href="https://riafan.ru/page/oprosi" class="fm_item">Опросы</a>
            </div>
        </div>

        <div class="block_share_wrapper">
            <a href="https://riafan.ru/" class="footer_home_link"></a>

            <div class="foot_share">
                <a href="https://vk.com/riafan" target="_blank" class="vk icon"></a>
                <a href="tg://resolve?domain=riafan" target="_blank" class="tg icon"></a>
                <a href="https://www.odnoklassniki.ru/group/52345884115024" target="_blank" class="odn icon"></a>
                
                <a href="https://www.facebook.com/riafanru" target="_blank" class="fb icon"></a>
                <a href="https://viber.com/riafan" target="_blank" class="vb icon"></a>
            </div>

            <div onclick=" window.open('https://mediapatriot.ru/', '_blank').focus(); "  class="block-polit-cart"
                 style="display: inline-block;  width: 100%; max-width: 234px;  vertical-align: top;  padding-right: 60px;  border-radius: 10px; margin: 15px 0 10px 0;  color: #fff;  text-align: center;  background: #1a2c5c url(/assets/images/PATRIOT_LOGO_matreshka.png) no-repeat 95% center;  background-size: 35px; cursor:pointer; ">
                <div class="block" onMouseOver="this.style.backgroundColor='#102041'"
                     onMouseOut="this.style.backgroundColor='#2F4377'" style="    padding:5px 20px;
    background: rgb(47, 67, 119);
    border-radius: 10px 0 0 10px;
    font-size: 14px; ">
                    Медиагруппа «Патриот»
                </div>
            </div>

        </div>


        <div class="footer_info">Настоящий ресурс может содержать материалы 18+</div>

        <ul class="footer_counters">
            <li>
                <span id="liveinternet-counter-image"></span>
            </li>
            <li>
            <!-- Rating@Mail.ru counter -->

                <a href="//top.mail.ru/jump?from=2575402">
                    <img src="//top-fwz1.mail.ru/counter?id=2575402;t=257;l=1"
                         style="border:0;" height="31" width="38" alt="Рейтинг@Mail.ru" />
                </a>

            </li>
            <li>

                <noscript>
                    <img src="//counter.rambler.ru/top100.cnt?pid=4477017" alt="Топ-100" />
                </noscript>
                <!-- END Top100 (Kraken) Counter -->
            </li>
        </ul>
    </div>
    <metrics :post-id="1276131"></metrics>

</footer>
</div>
<!--LiveInternet counter--><script type="text/javascript">
  var liCounter = '<a href="//www.liveinternet.ru/click" '+
  'target="_blank"><img src="//counter.yadro.ru/hit?t52.6;r'+
  escape(document.referrer)+((typeof(screen)=='undefined')?'':
    ';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
    screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
  ';h'+escape(document.title.substring(0,150))+';'+Math.random()+
  '" alt="" title="LiveInternet: показано число просмотров и'+
  ' посетителей за 24 часа" '+
  'border="0" width="88" height="31"><\/a>';
  document.getElementById('liveinternet-counter-image').innerHTML = liCounter;
</script><!--/LiveInternet-->

    <!--AdFox START-->
    <script>
        function pushAU_2() {
            void 0 !== window.Ya.headerBidding ? (window.Ya.headerBidding.pushAdUnits([{
                code: "adfox_426037",
                sizes: [[970, 250]],
                bids: [{bidder: "criteo", params: {placementId: "1436939"}}, {
                    bidder: "alfasense",
                    params: {placementId: "599"}
                }, {bidder: "myTarget", params: {placementId: "601539"}}, {
                    bidder: "getintent",
                    params: {placementId: "157_riafan_100%х250_1"}
                }, {bidder: "betweenDigital", params: {placementId: "3357747"}}, {
                    bidder: "rtbhouse",
                    params: {placementId: "nmXhnRPkMvlwm53WdsRq"}
                }]
            }]), window.Ya.adfoxCode.create({
                ownerId: 276021,
                containerId: "adfox_426037",
                params: {p1: "cgwdq", p2: "gdog"}
            })) : setTimeout(function () {
                pushAU_2()
            }, 100)
        }

        pushAU_2();
    </script>
    <script>
        function pushAU_1() {
            void 0 !== window.Ya.headerBidding ? (window.Ya.headerBidding.pushAdUnits([{
                code: "adfox_223680",
                sizes: [[300, 600]],
                bids: [{bidder: "criteo", params: {placementId: "1436938"}}, {
                    bidder: "alfasense",
                    params: {placementId: "598"}
                }, {bidder: "myTarget", params: {placementId: "601537"}}, {
                    bidder: "getintent",
                    params: {placementId: "157_riafan_300x600_1"}
                }, {bidder: "betweenDigital", params: {placementId: "3357746"}}, {
                    bidder: "rtbhouse",
                    params: {placementId: "Wa2t03og8Q6LE7LapFXa"}
                }]
            }]), window.Ya.adfoxCode.create({
                ownerId: 276021,
                containerId: "adfox_223680",
                params: {p1: "cgwdp", p2: "gbyx"}
            })) : setTimeout(function () {
                pushAU_1()
            }, 100)
        }

        pushAU_1();
    </script>
    <!--AdFox END-->

<script>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</script>

<style>
    .banner-rating-container{
        cursor: pointer;
        z-index: 100;
        opacity: 0;
        visibility: hidden;
        margin-left: -164px;
        position: fixed;
        padding: 5px 8px;
        top: 80px;
        left: 50%;
        display: flex;
        align-items: center;
        /* height: 50px; */
        border-radius: 4px;
        background-image: linear-gradient(261deg, #669ccc, #66ccb6);
        transition: all 300ms;
        transform: translateY(-150px);
    }

    .banner-rating-container:hover{
        box-shadow: 0 20px 20px 0 rgba(0, 0, 0, 0.15);
    }

    .banner-rating-container_show{
        visibility: visible!important;
        opacity: 1;
        transform: translateY(0px)!important;
    }

    .banner-rating-text{
        margin-left: 8px;
        width:230px;
        font-family: Roboto;
        font-size: 13px;
        font-weight: normal;
        font-style: normal;
        font-stretch: normal;
        line-height: normal;
        letter-spacing: normal;
        color: #000000;
    }
    .banner-rating-close{
        padding: 10px;
    }
    </style>
<div  class="banner-rating-container">
    <div class="banner-rating-image">
        <img src="/assets/images/banner/group-7.png"
             srcset="/assets/images/banner/group-7@2x.png 2x,
             /assets/images/banner/group-7@3x.png 3x"
             class="Group-7">
    </div>
    <div class="banner-rating-text">
        Рейтинг СМИ России. Свежие новости!
    </div>
    <div class="banner-rating-close">
        <img src="/assets/images/banner/group-10-copy-2.png"
             srcset="/assets/images/banner/group-10-copy-2@2x.png 2x,
             /assets/images/banner/group-10-copy-2@3x.png 3x"
             class="Group-10-Copy-2">
    </div>
</div>
<script>
    var ban = document.querySelectorAll(".banner-rating-container")[0];
    var close = document.querySelectorAll(".banner-rating-close")[0];
    var time = localStorage.getItem('banner-time');

    if(!time || new Date().getTime() > time + 63200000){
        setTimeout(function(){
            ban.classList.add('banner-rating-container_show');
        },5000);
    }

    close.addEventListener('click',function (e) {
        e.stopPropagation()
        localStorage.setItem('banner-time',new Date().getTime());
        ban.classList.remove("banner-rating-container_show")
        // yaCounter25466600.reachGoal('rating_banner_closed');
        try{ym(25466600, 'reachGoal', 'rating_banner_closed')}catch (e) {}
    });

    ban.addEventListener('click',function () {
        localStorage.setItem('banner-time',new Date().getTime());
        // try{yaCounter25466600.reachGoal('rating_banner_alowed');}catch (e) {}
        try{ym(25466600, 'reachGoal', 'rating_banner_alowed')}catch (e) {}
        window.open('https://classifier.riafan.ru/', '_blank');
    })

</script>
<script type="text/javascript" src="https://static.riafan.ru/assets/dist/static/js/manifest.js?v=1597317477"></script>

<script type="text/javascript" src="https://static.riafan.ru/assets/dist/static/js/desktop.js?v=1597317477"></script>
<script>
    window.yandexReachGoal = function (goal) {
          try {
              if (typeof yaCounter25466600 === 'undefined') {
                  var me = setInterval(function () {
                      if (typeof yaCounter25466600 !== 'undefined') {
                          clearInterval(me);
                          yaCounter25466600.reachGoal(goal);
                      }
                  }, 1000);
              } else {
                  yaCounter25466600.reachGoal(goal);
              }
          } catch (e) {
          }
      };

    // var deferredPrompt;
    // window.alreadyShownPrompt = false;
    // if('matchMedia' in window){ //do not show PWA installl banner when site opened in PWA
    //     if(window.matchMedia('(display-mode: standalone)').matches){
    //         window.alreadyShownPrompt = true;
    //     }
    // }
    // if(/pwa_installed/.test(document.cookie)){ //do not show PWA installl banner when user has already installed it
    //     window.alreadyShownPrompt = true;
    // }
    // window.addEventListener('beforeinstallprompt', function(e){
    //     e.preventDefault();
    //     if(!window.alreadyShownPrompt){
    //         window.alreadyShownPrompt = true;
    //         yandexReachGoal('pwa_can');
    //         deferredPrompt = e;
    //         var btnAdd = document.getElementById('pwaBanner');
    //         btnAdd.innerHTML = '<div class="pwa-pup" id="pwa-pup"> <video autoplay="autoplay" muted loop="loop" src="/assets/images/banner/pwa-bg.webm"></video> <div class="pp-btn">Установить</div> <div class="close"></div> </div>';
    //         var pwaBannerShow = function(){
    //             var date = new Date; date.setDate(date.getDate() + 7);
    //             document.cookie = "pwa_installed=1; path=/; expires=" + date.toUTCString();
    //             yandexReachGoal('pwa_show');
    //             var btnAdd = document.getElementById('pwaBanner');
    //             if(btnAdd){btnAdd.remove()}
    //             deferredPrompt.prompt();
    //             deferredPrompt.userChoice.then((choiceResult) => {
    //                 if (choiceResult.outcome === 'accepted') {
    //                     yandexReachGoal('pwa_install');
    //                 } else {
    //                     yandexReachGoal('pwa_denied');
    //                 }
    //                 deferredPrompt = null;
    //             });
    //         };
    //         btnAdd.addEventListener('click', pwaBannerShow, false);
    //         btnAdd.setAttribute('style','');
    //     }
    // });
</script>
</body>
</html>
